﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
<title>Italiankart.com - The CIK-FIA European Championship moves to Spain, to the Fernando Alonso Circuit set in Asturias for its third event - WSK</title>
<meta NAME="Keywords" CONTENT="kart, the, cik, fia, european, championship, moves, to, spain, fernando, alonso, circuit, set, asturias, for, its, third, event, wsk">
<meta NAME="Description" CONTENT="The CIK FIA European Championship moves to Spain, to the Fernando Alonso Circuit set in Asturias for its third event WSK ">
<META NAME="REVISIT-AFTER" CONTENT="1 DAYS">
<META NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
<META NAME="COPYRIGHT" CONTENT="Copyright (c) 2004 by Italiankart.com">
<META NAME="LANGUAGE" CONTENT="EN">
<META HTTP-EQUIV="EXPIRES" CONTENT="0">
<META NAME="RESOURCE-TYPE" CONTENT="DOCUMENT">
<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
<META NAME="AUTHOR" CONTENT="Italiankart.com">
<META NAME="RATING" CONTENT="GENERAL">
<META NAME="verify-v1" CONTENT="ihCu6Y3kZVR4fuuqv9eoppDWBwYStDuKcrkXc3WNX0s=">
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=ISO-8859-1">
<LINK REL="stylesheet" type="text/css" href="/themes/DeepBlue/style/style_int.css?time=1359388182">
<LINK rel="stylesheet" type="text/css"  href="/includes/menu/files/reset.css?time=1420306330">
<LINK rel="stylesheet" type="text/css"  href="/includes/menu/files/menu.css?time=1420306330">
<link href="http://www.italiankart.it/en/rss-home.xml" rel="alternate" type="application/rss+xml" title="RSS">
<SCRIPT type="text/javascript" src="/js/AC_RunActiveContent.js"></script>
<script language="javascript" type="text/javascript">
<!--
function popUp(url) {
	newwindow=window.open(url,'name','toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=0,width=325,height=425,left = 250,top = 100');
	if (window.focus) {newwindow.focus()}
	return false;
	}
// -->
</script>
<script type="text/javascript">
var _gaq = _gaq || []; 
_gaq.push(['_setAccount', 'UA-3403947-23']);
_gaq.push(['_setDomainName', 'italiankart.it']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = '/js/google/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "c7c93a7c-69dc-4f18-aeb7-9f0f48924733"});</script></head>
<body  text="#000000" link="#0000ff"><table bgcolor="#FFFFFF" border=0 align="center" width="1250" height="0%" cellpadding="0" cellspacing="0"><tr><td style='height:3px;' colspan=3><a target=_blank href="http://www.garbosrl.com"><img src="/themes/DeepBlue/images/GARBO x Italiankart alto_1250x50.jpg" alt="" width="1250" height="50" border="0" ></a></td></tr><tr><td style='height:120px;background-repeat:no-repeat;' colspan=3 background="/themes/DeepBlue/images/italiankart_fascione.jpg"><table>
		<tr>
		<td style="height:30px;" colspan=2><div id="onlinenow"><font style="color:red;"><a style='color:red;' target='_blank' href='http://www.almaseo.com'>About us</a> &nbsp;&nbsp;</font> 120 guests on line</div><div id="bandierine"><a title="italian kart" href="http://www.italiankart.it/"><img alt="italian" src="http://www.italiankart.it/html/images/bandiere/IT.png"></a>
				&nbsp;<a title="international karting" href="http://www.italiankart.com/"><img alt="international" src="http://www.italiankart.it/html/images/bandiere/EN.png"></a>
				&nbsp;<a title="kart deutschland" href="http://www.italiankart.com/de/"><img alt="german" src="http://www.italiankart.it/html/images/bandiere/DE.png"></a>
				&nbsp;<a target=_blank title="kart facebook" href="http://www.facebook.com/pages/Italiankart/158650297483493" rel="me"><img alt="facebook" src="http://www.italiankart.it/html/images/bandiere/facebook.png"></a>
				&nbsp;<a target=_blank title="kart twitter" href="http://twitter.com/italiankart" rel="me"><img alt="twitter" src="http://www.italiankart.it/html/images/bandiere/twitter.png"></a>
			</div>
		</td>
		</tr>
		<tr valign="top">
			<td style="height:70px;" width=750></td>
			<td width=468><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=111__zoneid=56__cb=afe3119ae4__oadest=http%3A%2F%2Fwww.ompracing.it%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/0a2b6c1d2901e3c9150d91e9477319c0.jpg' width='468' height='60' alt='OMP KART RACE ACCESSORI' title='OMP KART RACE ACCESSORI' border='0' /></a><div id='beacon_afe3119ae4' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=111&amp;campaignid=69&amp;zoneid=56&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=afe3119ae4' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td>
		</tr>
	</table>
</td></tr><tr><td colspan=3 width="100%">
<table id="main_table4" border="0" cellpadding="0" cellspacing="0" width="1250"> <tr valign="top"><td align ="left" width="1250" height="69"><SCRIPT type="text/javascript" src="http://www.italiankart.com/includes/menu/files/menu.js"></SCRIPT><LINK rel=stylesheet type=text/css href="http://www.italiankart.com/includes/menu/files/reset.css"><LINK rel=stylesheet type=text/css href="http://www.italiankart.com/includes/menu/files/menu.css"><DIV id=mainmenu onmouseover="menuOnIn()" onmouseout="menuOnOut()"><UL id=tablist><LI><A onmouseover="expandcontent('sc1', this)" href="http://www.italiankart.com/" title="Home">Home</A></LI> <LI><A onmouseover="expandcontent('sc2', this)" href="http://www.italiankart.com/partner/" title="Partners">Partners</A></LI> <LI><A onmouseover="expandcontent('sc3', this)" href="http://www.italiankart.com/" title="Articles">Articles</A></LI> <LI><A onmouseover="expandcontent('sc4', this)" href="http://www.italiankart.com/c26-races.html" title="Competitions">Competitions</A></LI> <LI><A onmouseover="expandcontent('sc5', this)" href="http://www.italiankart.it/kart.html?op=modload&name=My_eGallery&file=index&do=showgall&gid=5" title="Karting Pictures">Karting Pictures</A></LI> <LI><A onmouseover="expandcontent('sc6', this)" href="http://www.italiankart.com/directory/Piste-Kart/" title="Tracks">Tracks</A></LI> <LI><A onmouseover="expandcontent('sc7', this)" href="http://www.italiankart.com/c52-accommodations.html" title="Accommodations">Accommodations</A></LI> <LI><A onmouseover="expandcontent('sc8', this)" href="http://www.italiankart.com/directory/" title="Directory">Directory</A></LI> <LI><A onmouseover="expandcontent('sc9', this)" href="http://www.italiankart.com/MappeKart.html" title="Kart Maps">Kart Maps</A></LI> <LI><A onmouseover="expandcontent('sc10', this)" href="http://www.italiankart.com/Classifieds.html" title="Classifieds Ads">Classifieds Ads</A></LI> <LI><A onmouseover="expandcontent('sc11', this)" href="http://www.italiankart.com/pressarea.html" title="Press">Press</A></LI> <LI><A onmouseover="expandcontent('sc12', this)" href="http://www.italiankart.com/multimedia.html" title="Multimedia">Multimedia</A></LI> <LI><A onmouseover="expandcontent('sc13', this)" href="http://www.italiankart.com/Contatti.html" title="Contacts">Contacts</A></LI> </UL><DIV id=tabcontentcontainer><DIV style="text-align:left; margin-left:0px; DISPLAY: none" id=sc1 class=tabcontent><UL><LI><A id=sc1-1 href="http://www.italiankart.it/" title="Italian">Italian</A> </LI><LI><A id=sc1-2 href="http://www.italiankart.com/kart.html?name=Your_Account" title="Register">Register</A> </LI></UL></DIV><DIV style="text-align:left; margin-left:0px; DISPLAY: none" id=sc3 class=tabcontent><UL><LI><A id=sc3-1 href="http://www.italiankart.com/c44-magazine.html" title="Magazine">Magazine</A> </LI><LI><A id=sc3-2 href="http://www.italiankart.com/c45-editorials.html" title="Editorials">Editorials</A> </LI><LI><A id=sc3-3 href="http://www.italiankart.com/c26-races.html" title="Races">Races</A> </LI></UL></DIV><DIV style="text-align:left; margin-left:50px; DISPLAY: none" id=sc4 class=tabcontent><UL><LI><A id=sc4-1 href="http://www.italiankart.com/c26-races.html" title="Articles">Articles</A> </LI><LI><A id=sc4-2 href="http://www.italiankart.com/Calendario.html" title="Events">Events</A> </LI><LI><A id=sc4-3 href="http://www.italiankart.com/Albodoro.html" title="Main Results">Main Results</A> </LI></UL></DIV><DIV style="text-align:left; margin-left:180px; DISPLAY: none" id=sc5 class=tabcontent><UL><LI><A id=sc5-1 href="http://www.italiankart.com/kart.html?op=modload&name=My_eGallery&file=index&do=showgall&gid=5" title="Your Pictures">Your Pictures</A> </LI><LI><A id=sc5-2 href="http://www.italiankart.com/kart.html?op=modload&name=My_eGallery&file=index&do=upload" title="Send your picture">Send your picture</A> </LI></UL></DIV><DIV style="text-align:left; margin-left:420px; DISPLAY: none" id=sc6 class=tabcontent><UL><LI><A id=sc6-1 href="http://www.italiankart.com/directory/Piste-Kart/" title="Directory">Directory</A> </LI><LI><A id=sc6-2 href="http://www.italiankart.com/MappeKart.html" title="Maps">Maps</A> </LI></UL></DIV><DIV style="text-align:center;  DISPLAY: none" id=sc8 class=tabcontent><UL><LI><A id=sc8-1 href="http://www.italiankart.com/directory/Costruttori/Costruttori-Motori-Kart/" title="Engines">Engines</A> </LI><LI><A id=sc8-2 href="http://www.italiankart.com/directory/Costruttori/Costruttori-Telai-Kart/" title="Chassis">Chassis</A> </LI><LI><A id=sc8-3 href="http://www.italiankart.com/SchedePilota.html" title="Driver's Profiles">Driver's Profiles</A> </LI><LI><A id=sc8-4 href="http://www.italiankart.com/directory/costruttori" title="Producers">Producers</A> </LI><LI><A id=sc8-5 href="http://www.italiankart.com/directory/federazioni" title="Federations">Federations</A> </LI><LI><A id=sc8-6 href="http://www.italiankart.com/directory/karting-club" title="Karting Clubs">Karting Clubs</A> </LI><LI><A id=sc8-7 href="http://www.italiankart.com/directory/scuole-karting" title="Karting Schools">Karting Schools</A> </LI><LI><A id=sc8-8 href="http://www.italiankart.com/directory/rivenditori-kart" title="Dealers">Dealers</A> </LI><LI><A id=sc8-9 href="http://www.italiankart.com/directory/preparatori-team" title="Tuners and Teams">Tuners and Teams</A> </LI><LI><A id=sc8-10 href="http://www.italiankart.com/directory/campionati-kart" title="Championships">Championships</A> </LI><LI><A id=sc8-11 href="http://www.italiankart.com/directory/fiere" title="Exhibitions">Exhibitions</A> </LI></UL></DIV><DIV style="text-align:center;  DISPLAY: none" id=sc9 class=tabcontent><UL><LI><A id=sc9-1 href="http://www.italiankart.com/MappeKart.html" title="Italian Kart Maps">Italian Kart Maps</A> </LI><LI><A id=sc9-2 href="http://www.italiankart.com/MappeKart_Bulgary.html" title="Bulgarian Kart Maps">Bulgarian Kart Maps</A> </LI><LI><A id=sc9-3 href="http://www.italiankart.com/MappeKart_England.html" title="British Kart Maps">British Kart Maps</A> </LI><LI><A id=sc9-4 href="http://www.italiankart.com/MappeKart_Deutschland.html" title="German Kart Maps">German Kart Maps</A> </LI><LI><A id=sc9-5 href="http://www.italiankart.com/MappeKart_Spagna.html" title="Spanish Kart Maps">Spanish Kart Maps</A> </LI></UL></DIV><DIV style="text-align:left; margin-left:630px; DISPLAY: none" id=sc10 class=tabcontent><UL><LI><A id=sc10-1 href="http://www.italiankart.com/Classifieds.html" title="All Classifieds">All Classifieds</A> </LI><LI><A id=sc10-2 href="http://www.italiankart.com/mc174-kart-for-sale.html" title="For Sale">For Sale</A> </LI><LI><A id=sc10-3 href="http://www.italiankart.com/mc178-kart-for-buy.html" title="For Buy">For Buy</A> </LI><LI><A id=sc10-4 href="http://www.italiankart.com/kart.html?a=a&name=Mercatino&file=postads" title="Post Ads">Post Ads</A> </LI><LI><A id=sc10-5 href="http://www.italiankart.com/kart.html?a=a&name=Mercatino&file=adsbox" title="Your Ads Box">Your Ads Box</A> </LI></UL></DIV><DIV style="text-align:left; margin-left:820px; DISPLAY: none" id=sc12 class=tabcontent><UL><LI><A id=sc12-1 href="http://www.italiankart.com/multimediawsk.html" title="WSK">WSK</A> </LI><LI><A id=sc12-2 href="http://www.italiankart.com/photo.html" title="Pictures">Pictures</A> </LI><LI><A id=sc12-3 href="http://www.italiankart.com/wallpapers.html" title="Wallpapers">Wallpapers</A> </LI><LI><A id=sc12-4 href="http://www.italiankart.com/video.html" title="Videos">Videos</A> </LI></UL></DIV></DIV></DIV></td></tr></table></td></tr><tr height=7 valign="middle">
	<td colspan=3><div id="ombramercatino"></div></td>
	</tr><tr valign="top"><td align=center bgcolor='#F6F6F3' width=124><table  width=120 cellpadding=0 cellspacing=0><tr><td style='height:3px;' width=120><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="3" border="0"></td></tr><tr valign="top"><td><a title="Il kart in Italia" href="http://www.italiankart.it"><img width="120" alt="Il kart in Italia" src="/themes/DeepBlue/images/Box_Italiano.gif"></a></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=99__zoneid=33__cb=875c7b9669__oadest=http%3A%2F%2Fwww.kartstore.it' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/a2d47b8079784bb659c7045c612b0f8e.jpg' width='120' height='180' alt='kart store e-commerce' title='kart store e-commerce' border='0' /></a><div id='beacon_875c7b9669' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=99&amp;campaignid=20&amp;zoneid=33&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=875c7b9669' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=29__cb=52cb0afc8a__oadest=http%3A%2F%2Fwww.luckydesign.it%2Fit%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/00669333f739403fefba0f0444173edc.jpg' width='120' height='180' alt='' title='' border='0' /></a><div id='beacon_52cb0afc8a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=113&amp;campaignid=70&amp;zoneid=29&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=52cb0afc8a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=102__zoneid=18__cb=8cc1f3a853__oadest=http%3A%2F%2Fwww.cfdesign2002.it%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/1fd1977d0eedf72e629b9c7577c8ee27.jpg' width='120' height='180' alt='areografie caschi' title='areografie caschi' border='0' /></a><div id='beacon_8cc1f3a853' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=102&amp;campaignid=61&amp;zoneid=18&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=8cc1f3a853' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=115__zoneid=69__cb=845804629c__oadest=http%3A%2F%2Fwww.danieldesigns.it' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/dbd4a4b6b0ff12e7bbaa30885a07291f.jpg' width='120' height='180' alt='kart helmets' title='kart helmets' border='0' /></a><div id='beacon_845804629c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=115&amp;campaignid=73&amp;zoneid=69&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=845804629c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=23__zoneid=26__cb=42e7997d28__oadest=http%3A%2F%2Fwww.stemcromo.it' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/04824e7277e7d516644110f5aecbb898.jpg' width='120' height='180' alt='STEM CROMO, LEADER NELLA CROMATURA A SPESSORE SU ALBERI MOTORE' title='STEM CROMO, LEADER NELLA CROMATURA A SPESSORE SU ALBERI MOTORE' border='0' /></a><div id='beacon_42e7997d28' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=23&amp;campaignid=14&amp;zoneid=26&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=42e7997d28' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=109__zoneid=25__cb=4ff1579798__oadest=http%3A%2F%2Fwww.fpk.it' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/06effca962627c1dc7b4ba4b08723245.jpg' width='120' height='180' alt='fpk shop on line' title='fpk shop on line' border='0' /></a><div id='beacon_4ff1579798' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=109&amp;campaignid=67&amp;zoneid=25&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=4ff1579798' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=106__zoneid=47__cb=e2ea45e7fd__oadest=http%3A%2F%2Fwww.circuitointernazionaleviterbo.it' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/4303dacc3e811e94c6869685bfed9263.png' width='120' height='180' alt='Circuito Kart Viterbo' title='Circuito Kart Viterbo' border='0' /></a><div id='beacon_e2ea45e7fd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=106&amp;campaignid=64&amp;zoneid=47&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=e2ea45e7fd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a href="http://www.italiankart.com/Contatti.html"><img alt="kart directory" src="http://www.italiankart.com/html/images/banners/advertising_120x180.gif"></a></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a href="http://www.italiankart.com/Contatti.html"><img alt="kart directory" src="http://www.italiankart.com/html/images/banners/advertising_120x180.gif"></a></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a href="http://www.italiankart.com/Contatti.html"><img alt="kart directory" src="http://www.italiankart.com/html/images/banners/advertising_120x180.gif"></a></td></tr><tr valign="top"><td style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a href="http://www.italiankart.com/Contatti.html"><img alt="kart directory" src="http://www.italiankart.com/html/images/banners/advertising_120x180.gif"></a></td></tr></table></td><td align="center" valign="top" width=980><table bgcolor="#FFFFFF" border=0 width="980" height="0%" cellpadding="0" cellspacing="0"><tr><td align="left" valign="top"><table id="main_table" border="0" cellpadding="0" cellspacing="0" width="980" align="left">
<tr><td>
<table border="0" cellpadding="0" cellspacing="0">
<tr><td width="100%">
						<table width='980'cellspacing='0' cellpadding='0' border='0'><tr valign="top"> 
								<td>
									<img src="/themes/DeepBlue/images/pixel.gif" alt="" width="0" height="3" border="0" alt="">
								</td>
							</tr>
						</table>
					</td>
				 </tr><tr>
					<td>
						<table bgcolor="#FFFFFF" id="main_table2" width="987" cellpadding="0" cellspacing="0" border="0">
<tr valign="top">
<td width="10">
									<img src="/themes/DeepBlue/images/pixel.gif" alt="" width="0" height="1" border="0" >
								</td>
<td width="2">
									<img src="/themes/DeepBlue/images/pixel.gif" alt="" width="0" height="1" border="0" >
								  </td><td align ="left" width="640">
<table width="100%" border="0"><tr><td valign="top" width="100%">

							<table border="0" cellpadding="0" cellspacing="0" width="100%">
								<tr>
									<td width="100%" bgcolor="#FFFFFF">
										<table border="0" cellpadding="0" cellspacing="0" width="100%"> <tr><td colspan=2>
<div id="social_kart_bar">
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_plusone_hcount' displayText='Google +1'></span>
</div>
</td></tr><tr> 
												<td width=80%>&nbsp;&nbsp;<a href="c30-press-releases.html"><font class="titolocatarticolo">Press Releases</font></a> > <a href="t62-wsk.html"><font class="titolocatarticolo">WSK</font></a></td>
												<td width=20% align=center><font class="titolocatarticolo">05-06-2017</font></td>
											</tr></table>
									</td>
								</tr>

							    <tr>
									<td bgcolor="#FFFFFF">
									<br>

									<table border="0" width="98%" align="left">
										<tr>
											<td>
<div class="content"><table id="primopiano" cellspacing='0' cellpadding='0' border='0' width="640" height="250"> 
						<tr valign=top><td><div class=titoloprimopiano>The CIK-FIA European Championship moves to Spain, to the Fernando Alonso Circuit set in Asturias for its third event</div></td></tr>
						<tr valign=top><td><div class=testopp> 
<div> 
  <p class="MsoNormal">The CIK-FIA European Championship moves to Spain, to the Fernando Alonso Circuit set in Asturias for its third event, scheduled from 8th to 11th June with the categories OK, OKJ and KZ.&nbsp;
</div></div></td></tr>
						<tr valign=top><td><div class="wrapContainer"><p class="image-left"><img border="0" alt="" src="/spaw2/uploads/logo/WSK_WSK.jpg" /><br /></p><div>
<table border="0" cellspacing="0" cellpadding="0" width="100%" style="width: 100%; border-collapse: collapse;" class="MsoNormalTable"> 
  <tbody>
    <tr> 
      <td valign="top" style="padding: 0cm;"> 
        <p style="margin: 0cm 0cm 0.0001pt; text-align: justify; line-height: 18.75pt;"><em style="font-size: 9pt;"><span style="font-size: 9pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);">La
  Morgal&nbsp;(E), 4th June&nbsp;2017</span></em></p> 
        <p style="margin: 0cm 0cm 0.0001pt; line-height: 15.75pt;"><span style="font-size: 9pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);">&nbsp;</span></p> 
        <p style="margin: 0cm 0cm 0.0001pt; text-align: justify; line-height: 15.75pt;"><strong><span style="font-size: 10.5pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);">The European CIK-FIA KZ, OK and OKJ Championship is back to
  Spain.</span></strong><span style="font-size: 9pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);"><o:p></o:p></span></p> 
        <p style="margin: 0cm 0cm 0.0001pt; text-align: justify; line-height: 15.75pt;"><span style="font-size: 10.5pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);">The European CIK-FIA Championship is back on track in northern
  Spain, on the Asturian circuit owned by the Alonso family. The modern
  facility near the town of Oviedo is hosting, from 8th to 11th June, the
  second out of five rounds of the OK and OK Junior categories, together with
  the third and penultimate round of the KZ. For the first two categories, the
  race is going to be the occasion to better define the values of drivers and
  teams after the season-opener in Sarno in mid-April; on the other hand, KZ is
  at its halfway point, just before the fourth and final round to be held in
  Sweden at the end of July. The 169 entrants to the Spanish race are going to
  challenge each other on a circuit at its debut in a CIK-FIA race. Many
  drivers are going to race on the 1,390 metres of the track of La Morgal for
  the first time: a further element which is going to make the final outcome of
  the race absolutely unpredictable.</span><span style="font-size: 9pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);"><o:p></o:p></span></p> 
        <p style="margin: 0cm 0cm 0.0001pt; text-align: justify; line-height: 15.75pt;"><strong><span style="font-size: 10.5pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);">The race on video.</span></strong><span style="font-size: 9pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);"><o:p></o:p></span></p> 
        <p style="margin: 0cm 0cm 0.0001pt; text-align: justify; line-height: 15.75pt;"><span style="font-size: 10.5pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);">In Spain, too, WSK Promotion will stream live the races on the
  web-channels cikfiachampionship.com and cikfia.tv. The streaming will start
  at 10am on Sunday 11th June with the last qualifying heats; then the drivers’
  parade and the Finals of the three categories will follow. The TV channel
  Motorsport.tv will air the special TV report in the following week.</span><span style="font-size: 9pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);"><o:p></o:p></span></p> </td> 
    </tr> 
  </tbody>
</table> 
<p class="MsoNormal"><span style="display: none;"><o:p>&nbsp;</o:p></span></p> 
<div align="center"> 
  <table border="0" cellspacing="0" cellpadding="0" width="100%" style="width: 100%; border-collapse: collapse; border-spacing: 0px;" class="MsoNormalTable"> 
    <tbody>
      <tr> 
        <td valign="top" style="padding: 7.5pt; word-break: break-word;"> 
          <div align="center"> 
            <table border="1" cellspacing="0" cellpadding="0" width="100%" style="width: 100%; border-collapse: collapse; border: none; word-break: break-word;" class="MsoNormalTable"> 
              <tbody>
                <tr> 
                  <td valign="top" style="border-right: none; border-bottom: none; border-left: none; border-image: initial; border-top: 1pt solid rgb(187, 187, 187); padding: 0.75pt; border-spacing: 0px;"></td> 
                </tr> 
              </tbody>
            </table> 
          </div> </td> 
      </tr> 
    </tbody>
  </table> 
</div> 
<p class="MsoNormal"><span style="display: none;"><o:p>&nbsp;</o:p></span></p> 
<table border="0" cellspacing="0" cellpadding="0" width="100%" style="width: 100%; border-collapse: collapse; border-spacing: 0px;" class="MsoNormalTable"> 
  <tbody>
    <tr> 
      <td width="100%" valign="top" style="width: 100%; padding: 0cm; word-break: break-word;"> 
        <p align="center" style="text-align: center;" class="MsoNormal"><span style="font-size: 9pt;"><img border="0" width="750" id="_x0000_i1025" alt="Image" align="center" title="Image" style="outline: none; max-width: 600px; border-width: 0in; clear: both; display: block; float: none; height: auto; line-height: 100%; margin: 0in auto; width: 100%;" class="center fullwidth" src="http://img.musvc5.net/static/80549/images/1/KZ_start(2).jpg" /><o:p></o:p></span></p> </td> 
    </tr> 
  </tbody>
</table> 
<p class="MsoNormal"><span style="display: none;"><o:p>&nbsp;</o:p></span></p> 
<div align="center"> 
  <table border="0" cellspacing="0" cellpadding="0" width="100%" style="width: 100%; border-collapse: collapse; border-spacing: 0px;" class="MsoNormalTable"> 
    <tbody>
      <tr> 
        <td valign="top" style="padding: 7.5pt; word-break: break-word;"> 
          <div align="center"> 
            <table border="1" cellspacing="0" cellpadding="0" width="100%" style="width: 100%; border-collapse: collapse; border: none; word-break: break-word;" class="MsoNormalTable"> 
              <tbody>
                <tr> 
                  <td valign="top" style="border-right: none; border-bottom: none; border-left: none; border-image: initial; border-top: 1pt solid rgb(187, 187, 187); padding: 0.75pt; border-spacing: 0px;"></td> 
                </tr> 
              </tbody>
            </table> 
          </div> </td> 
      </tr> 
    </tbody>
  </table> 
</div> 
<p class="MsoNormal"><span style="display: none;"><o:p>&nbsp;</o:p></span></p> 
<table border="0" cellspacing="0" cellpadding="0" width="100%" style="width: 100%; border-collapse: collapse; border-spacing: 0px;" class="MsoNormalTable"> 
  <tbody>
    <tr> 
      <td valign="top" style="padding: 0cm; word-break: break-word;"> 
        <p style="margin: 0cm 0cm 0.0001pt; text-align: justify; line-height: 18.75pt;"><strong><span style="font-size: 10.5pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);">All the frontrunners in the three categories.</span></strong><span style="font-size: 10.5pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);"><o:p></o:p></span></p> 
        <p style="margin: 0cm 0cm 0.0001pt; text-align: justify; line-height: 15.75pt;"><span style="font-size: 10.5pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);">The reigning world champion, the Italian Paolo De Conto, is
  the unbeaten KZ leader, after his victories in Sarno and Genk. His closest
  pursuers are the Dutch Stan Pex (both on CRG-TM-Bridgestone), the Czech
  Patrik Hajek (Kosmic-Vortex), the French Anthony Abbasse and the Dutch Bas
  Lammers (both on Sodi-TM) all ready to attack. The Italian Marco Ardigò (Tony
  Kart-Vortex) is looking for payback: the 2016 European Champion was rather
  unlucky in the first two rounds. There are lots of frontrunners in OK, beginning
  with the French Theo Pourchaire (Kosmic-Vortex-LeCont), leader after gaining
  all the available points in Sarno. Behind him, in close pursuit, the English
  Clement Novalak and the Spanish David Vidales (both on Tony Kart-Vortex),
  then the Polish Karol Basz (Kosmic-Vortex). In OKJ, the leader is the English
  Jonny Edgar (Exprit-TM-Vega), who will need to hold back the Brazilian
  Gabriel Bortoleto (CRG-Parilla) and the two English Harry Thompson and Zak
  O’Sullivan (both on FA Kart-Vortex), all separated by very narrow gaps.</span><span style="font-size: 9pt; font-family: Verdana, sans-serif; color: rgb(85, 85, 85);"><o:p></o:p></span></p> </td> 
    </tr> 
  </tbody>
</table></div></div><td></tr>
					</table>
					</div>
</td>
										</tr></table>

								  </td>
								</tr>
							</table><br>
</td></tr><tr><td><a name="comments"></a> 

<!-- COMMENTS NAVIGATION BAR START -->

<table width="100%" border="0" cellspacing="1" cellpadding="0" bgcolor="#FFFFFF"><tr><td>
<table width="100%" border="0" cellspacing="1" cellpadding="0" bgcolor="#FFFFFF"><tr><td >
<table id="itkboxtitle" border="0" align="center" width="100%" cellpadding="0" cellspacing="0"><tr>
			<td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box.gif"> </td>
			<td align="left" height="30"><font color="#FFFFFF"><H2>comments</H2></font></td></tr></table>
<table width="100%" border="0" cellspacing="1" cellpadding="2">
<tr><td bgcolor="#FFFFFF" align="left"><font class="content" color="#000000">"The CIK-FIA European Championship moves to Spain, to the Fernando Alonso Circuit set in Asturias for its third event" | <a href="kart.html?name=Your_Account"><font color="#000000">Login/Create an Account</font></a> | <B>0</B> comments</font></td></tr>
<tr><td bgcolor="#FFFFFF" align="left" width="100%">
<tr><br><td bgcolor="#FFFFFF" align="left"><font class="tiny">The comments are owned by the poster. We aren't responsible for their content.</font></td></tr></table>

<!-- COMMENTS NAVIGATION BAR END -->

</td></tr></table></td></tr></table>
<br><table width="100%" border="0" cellspacing="1" cellpadding="0" bgcolor="#FFFFFF"><tr><td>
<table width="100%" border="0" cellspacing="1" cellpadding="0" bgcolor="#FFFFFF"><tr><td >
<center>No Comments Allowed for Anonymous, please <a href="kart.html?name=Your_Account&amp;op=new_user">register</a></center></td></tr></table></td></tr></table>
    </td></tr><tr><td>
	<table>
		<tr valign="top">
			<td><table class="itkboxtitle"  border="0" align="center" width="204" cellpadding="0" cellspacing="0"><tr><td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box_blue.gif"> </td>
		<td align="left" width="204" height="30"><font color="#FFFFFF"><H2>Related Links</H2></font></td></tr></table>
<table border="0" align="left" cellpadding="0" cellspacing="0" width="204">
<tr><td width="204" >
<table id="itkboxcontent" border="0" align="left" cellpadding="1" cellspacing="1" width="204">
<tr><td width="204" >
<font class="content"><strong><big>&middot;</big></strong>&nbsp;<a href="t62-wsk.html">More about WSK</a><br>
</font><br><hr noshade width="95%" size="1"><center><font class="content"><b>Most read story about WSK:</b><br>
<a href="a5911-wsk-round-k2-sarno-italy-k5-k8-march-k2009.html">WSK -ROUND 2 - SARNO (ITALY), 5 -8 MARCH 2009</a></font></center><br>
</td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="14">			</td>
			<td><table class="itkboxtitle"  border="0" align="center" width="204" cellpadding="0" cellspacing="0"><tr><td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box_blue.gif"> </td>
		<td align="left" width="204" height="30"><font color="#FFFFFF"><H2>Associated Topics</H2></font></td></tr></table>
<table border="0" align="left" cellpadding="0" cellspacing="0" width="204">
<tr><td width="204" >
<table id="itkboxcontent" border="0" align="left" cellpadding="1" cellspacing="1" width="204">
<tr><td width="204" >
<strong><big>&middot;</big></strong>&nbsp;<a href="t31-internazionale.html">Internazionale</a><br>
<strong><big>&middot;</big></strong>&nbsp;<a href="t304-kart-facebook-twitter.html">Kart Facebook Twitter</a><br>
<br><br></td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="14">			</td>
			<td><table class="itkboxtitle"  border="0" align="center" width="204" cellpadding="0" cellspacing="0"><tr><td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box_blue.gif"> </td>
		<td align="left" width="204" height="30"><font color="#FFFFFF"><H2>Options</H2></font></td></tr></table>
<table border="0" align="left" cellpadding="0" cellspacing="0" width="204">
<tr><td width="204" >
<table id="itkboxcontent" border="0" align="left" cellpadding="1" cellspacing="1" width="204">
<tr><td width="204" >
<br>&nbsp;<img src='images/print.gif' border='0' alt='Printer Friendly' title='Printer Friendly'> <a href="printout15430.html">Printer Friendly</a><br><br>&nbsp;<img src='images/friend.gif' border='0' alt='Send to a Friend' title='Send to a Friend'> <a href="kart.html?name=News&amp;file=friend&amp;op=FriendSend&amp;sid=15430">Send to a Friend</a><br><br></center>
</td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="14">		</td>
		</tr>
	</table>
</td></tr></table>
</td>
		<td width="7">
			<img src="/themes/DeepBlue/images/pixel.gif" alt="" width="7" height="1" border="0" >
		</td>
		<td width="300" >
<table border="0" align="center" width="300" cellpadding="0" cellspacing="0"><tr><td align="left"></td></tr><tr><td align="left"><table  border="0" align="left" cellpadding="0" cellspacing="0" width="300">
<tr>
					<td width="300" bgcolor="#FFFFFF">
<a target=_blank href="http://www.tonykart.com"><img border="0" src="../html/images/banners/BannerTonyKart_300x250.jpg"></a></td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="8"><table border="0" align="center" width="300" cellpadding="0" cellspacing="0"><tr><td align="left"><table class="itkboxtitle" border="0" align="left" width="300" cellpadding="0" cellspacing="0"><tr valign="middle" height="30">
						<td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box_blue.gif"> </td>
						<td height="30" align="left" ><font color="#FFFFFF"><H2>Karting Community</H2></font></td>
					</tr></table>
</td></tr><tr><td align="left"><table id="itkboxcontent" border="0" align="left" cellpadding="0" cellspacing="0" width="300">
<tr>
					<td width="300" bgcolor="#FFFFFF">
<table class="blockborder" width="100%" cellspacing=0 cellpadding=0><tr><td><form action="http://www.italiankart.com/modules.php?name=Your_Account" method="post"><table width="100%" cellspacing=5 cellpadding=0><tr><td>Nickname</td><td><input type="text" name="username" size="10" maxlength="25"></td><td></td></tr><tr><td>Password</td><td><input type="password" name="user_password" size="10" maxlength="20"></td><td><input type="hidden" name="random_num" value="953047"><input type="hidden" name="gfx_check" value=""><input type="hidden" name="op" value="login"><input type="submit" value="Login"></td></tr><TR><TD colspan=3 align="center"><hr></TD></TR><TR height="20" valign="middle"><TD colspan=3 width=25 align="right"><a href="http://www.italiankart.com/kart.html?name=Your_Account&op=new_user">Register</a> . <a href="http://www.italiankart.com/kart.html?name=Your_Account&op=pass_lost")">Password lost</a> . <a href="http://www.italiankart.com/Forum.html")">Forum</a></TD></TR></table></form></td></tr></table></td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="8"><table border="0" align="center" width="300" cellpadding="0" cellspacing="0"><tr><td align="left"><table class="itkboxtitle" border="0" align="left" width="300" cellpadding="0" cellspacing="0"><tr valign="middle" height="30">
						<td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box_blue.gif"> </td>
						<td height="30" align="left" ><font color="#FFFFFF"><H2>Kartbook</H2></font></td>
					</tr></table>
</td></tr><tr><td align="left"><table id="itkboxcontent" border="0" align="left" cellpadding="0" cellspacing="0" width="300">
<tr>
					<td width="300" bgcolor="#FFFFFF">
<div id="likeboxwrap"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FItaliankart%2F158650297483493&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;footer=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:255px;" allowTransparency="true"></iframe><div></td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="8"><table border="0" align="center" width="300" cellpadding="0" cellspacing="0"><tr><td align="left"><table class="itkboxtitle" border="0" align="left" width="300" cellpadding="0" cellspacing="0"><tr>
						<td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box_blue.gif"> </td>
						<td align="left" height="30"><font color="#FFFFFF"><H2>Classifieds</H2></font></td>
					</tr></table>
</td></tr><tr><td align="left"><table id="itkboxcontent" border="0" align="left" cellpadding="0" cellspacing="0" width="300">
<tr>
					<td width="300" bgcolor="#FFFFFF">
No ads at the moment</td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="8"><table border="0" align="center" width="300" cellpadding="0" cellspacing="0"><tr><td align="left"><table class="itkboxtitle" border="0" align="left" width="300" cellpadding="0" cellspacing="0"><tr valign="middle" height="30">
						<td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box_blue.gif"> </td>
						<td height="30" align="left" ><font color="#FFFFFF"><H2>Latest from CIK-FIA</H2></font></td>
					</tr></table>
</td></tr><tr><td align="left"><table id="itkboxcontent" border="0" align="left" cellpadding="0" cellspacing="0" width="300">
<tr>
					<td width="300" bgcolor="#FFFFFF">
<table width="100%" cellspacing="1" cellpadding="0" border="0"><tr valign=top><td bgcolor="#ffffff" width=100% valign=top><a class="titololaterale" href="n15615-paolo-bombarra-lecont-tyres.html" target="_self">Paolo Bombarra, LeCont tyres</a><br>The youngest of the four tyre manufacturers currently in high level karting, LeCont was founded in 1994...<br><hr class="hrdotted"></td></tr><tr valign=top><td bgcolor="#ffffff" width=100% valign=top><a class="titololaterale" href="n15616-iame-k45-years-of-passion-and-success.html" target="_self">IAME, 45 years of passion and success</a><br>IAME is the world leader in the production of racing kart engines. Heir to a long history from the origins...<br><hr class="hrdotted"></td></tr><tr valign=top><td bgcolor="#ffffff" width=100% valign=top><a class="titololaterale" href="n15617-albino-parolin-chassis-manufacturer-since-k1986.html" target="_self">Albino Parolin, chassis manufacturer since 1986</a><br>The Italian firm Parolin has become increasingly important in the manufacturing of kart chassis since...<br><hr class="hrdotted"></td></tr><tr valign=top><td bgcolor="#ffffff" width=100% valign=top><a class="titololaterale" href="n15618-danilo-rossi-karting-has-held-up-relatively-well-k2013-difficult-economic-situation.html" target="_self">Danilo Rossi: Karting has held up relatively well in 2013 in a difficult economic situation</a><br>Quadruple World Champion, founder of the chassis brand DR, and the DR Racing Team manager, Danilo Rossi...<br><hr class="hrdotted"></td></tr><tr valign=top><td bgcolor="#ffffff" width=100% valign=top><a class="titololaterale" href="n15508-u18-academy-prologue-at-jesolo.html" target="_self">U18 & Academy: Prologue at Jesolo</a><br>Although we must wait until 8 July to see the real start to the CIK-FIA ?U18? World Championship and...<br><hr class="hrdotted"></td></tr><tr valign=top><td bgcolor="#ffffff" width=100% valign=top><a class="titololaterale" href="n15509-u-k18-academy-preparations-underway.html" target="_self">U-18 & Academy: Preparations underway</a><br>Some sixty drivers converged upon Jesolo (ITA) on 3 and 4 June, for a familiarisation session ahead of...<br></td></tr></table><table width="100%" cellspacing="1" cellpadding="0" border="0">
	<TR align=center>
		<td width="100%"><hr></td>
	</tr>
	<tr height=20>
		<TD align="right"><a title="cik fia kart" href="http://www.italiankart.com/cik_fia.html">All News From Cik-Fia</a>&nbsp;&nbsp;</td>
	</tr></table></td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="8"><table border="0" align="center" width="300" cellpadding="0" cellspacing="0"><tr><td align="left"><table class="itkboxtitle" border="0" align="left" width="300" cellpadding="0" cellspacing="0"><tr>
						<td align="center" width=30><img alt="dot box" src="/themes/DeepBlue/images/dot_box_blue.gif"> </td>
						<td align="left" height="30"><font color="#FFFFFF"><H2>Wallpapers</H2></font></td>
					</tr></table>
</td></tr><tr><td align="left"><table id="itkboxcontent" border="0" align="left" cellpadding="0" cellspacing="0" width="300">
<tr>
					<td width="300" bgcolor="#FFFFFF">
<table valign =top cellpadding=0 cellspacing=0 width="240">
	<tr height="30" valign=middle>
	<td align="center"><a title="Jack Harvey (Maranello UK)" href="/wallpapers.html"><img width="300" height="225"src="/images/sfondi/300x225/sf_Jack_Harvey_kart_20070319.jpg"></a></td>
	</tr>
	</table></td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="8"><table border="0" align="center" width="300" cellpadding="0" cellspacing="0"><tr><td align="left"></td></tr><tr><td align="left"><table  border="0" align="left" cellpadding="0" cellspacing="0" width="300">
<tr>
					<td width="300" bgcolor="#FFFFFF">

<table class="blockborder" bgcolor="#F7FAFC" cellpadding=2 width='100%'>
<tr><td><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="12"></td></tr>
<tr><td align='center'><a href='http://www.vendokart.it' title='vendokart mercatino kart usati' target='_blank'><img border=0 src='/themes/DeepBlue/images/vendokart_248x70.gif'></a></td></tr>
<tr><td align='center'><a href='http://www.vendoquadatv.it' title='vendoquadatv mercatino quad atv usati' target='_blank'><img border=0 src='/themes/DeepBlue/images/vendoquadatv_248x70.gif'></a></td></tr>
<tr><td align='center'><a href='http://www.italiankart.it' title='kart italia' target='_blank'><img border=0 src='/themes/DeepBlue/images/ItalianKart.jpg'></td></tr>
<tr><td><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="12"></td></tr>
</table>
</td></tr></table></td></tr></table><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="100%" height="8"></td></tr></table>
</TD></TR></TABLE></TD></TR></TABLE></TD></TR><tr><td align="center"></td></tr><tr height=8><td><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="8" height="4" border="0" ></td></tr><tr height=2><td bgcolor="#E2E2E2"> </td></tr><tr height=8><td><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="8" height="4" border="0" ></td></tr><tr><td align="left"><table  cellpadding=0 cellspacing=0 align="left"><tr><td align="left" width=2>
							<img src="/themes/DeepBlue/images/pixel.gif" alt="" width="2" height="3" border="0" >
						  </td><td align="left" width=728><iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" allowtransparency="true" src="http://srv.juiceadv.com/banner_iframe.asp?user=3598&amp;tipo=10" width="728" height="90"></iframe></td><td align="left" width=2>
							<img src="/themes/DeepBlue/images/pixel.gif" alt="" width="2" height="3" border="0" >
						  </td><td align="left" width=230>
							<a href="http://www.italiankart.it/SchedePilota.html"><img border=0 src="/html/images/banners/SchedaPilota_248x90.gif" alt="" width="248" height="90" border="0" ></a>
						  </td></tr></table></td></tr><tr height=8><td><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="8" height="4" border="0" ></td></tr><tr height=2><td bgcolor="#E2E2E2"> </td></tr><tr height=8><td><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="8" height="4" border="0" ></td></tr><tr height=16><td><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="16" height="16" border="0" ></td></tr><tr height=16><td width="100%" bgcolor="#FFFFFF"><table width="100%"><tr>
	
	<td width="50%" align="left"></td><td width="50%" align="right"></td>
	</tr></table></td></tr></TABLE></td><td align=center bgcolor='#F6F6F3' width=124><table width=120 cellpadding=0 cellspacing=0><tr height=3><td width=120><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="3" border="0"></td></tr><tr bgcolor='#BFBFBF' height=70 valign="top"><td><a title="International Karting Portal" href="http://www.italiankart.com"><img alt="International Karting Portal"width="120" src="/themes/DeepBlue/images/Box_Internazionale.gif"></a></td></tr><tr height=15 valign="top"><td><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=50__zoneid=31__cb=5389de1c2c__oadest=http%3A%2F%2Fwww.vitiracing.it%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/f45d63dfcddc95dfa027202db7c9241b.jpg' width='120' height='180' alt='Viti Racing Kart Team e Negozio on line' title='Viti Racing Kart Team e Negozio on line' border='0' /></a><div id='beacon_5389de1c2c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=50&amp;campaignid=38&amp;zoneid=31&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=5389de1c2c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=100__zoneid=66__cb=feb97e30ab__oadest=http%3A%2F%2Fwww.aerostyle.it%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/df5b0969d8a0af1fcc83858db7005009.jpg' width='120' height='180' alt='Aerostyle Aerografie Caschi' title='Aerostyle Aerografie Caschi' border='0' /></a><div id='beacon_feb97e30ab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=100&amp;campaignid=59&amp;zoneid=66&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=feb97e30ab' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=120__zoneid=7__cb=bb0c6f86d0__oadest=https%3A%2F%2Fwww.facebook.com%2FQUINDICIROSSO%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/07ea7182d45b82ede999bfbe8345c036.jpg' width='120' height='180' alt='Karting Club Cesano' title='Karting Club Cesano' border='0' /></a><div id='beacon_bb0c6f86d0' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=120&amp;campaignid=77&amp;zoneid=7&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=bb0c6f86d0' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:90px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=105__zoneid=63__cb=ddcdb37d82__oadest=http%3A%2F%2Fwww.kartstore.it%2Findex.php%3Fmain_page%3Dindex%26manufacturers_id%3D21' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/147b131dbc866d60ccb4f9a931e584eb.jpg' width='120' height='90' alt='abbigliamento kart alpinestars' title='abbigliamento kart alpinestars' border='0' /></a><div id='beacon_ddcdb37d82' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=105&amp;campaignid=63&amp;zoneid=63&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=ddcdb37d82' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=107__zoneid=65__cb=9422283a35__oadest=http%3A%2F%2Fwww.chronosystem.it' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/bd9520273ff916dd3806170d8e1a97f2.jpg' width='120' height='180' alt='c' title='c' border='0' /></a><div id='beacon_9422283a35' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=107&amp;campaignid=65&amp;zoneid=65&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=9422283a35' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=112__zoneid=49__cb=0ca9366a5d__oadest=http%3A%2F%2Fwww.kartcenter.it%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/ed19ca6e14094be30de21addac9d0930.jpg' width='120' height='180' alt='' title='' border='0' /></a><div id='beacon_0ca9366a5d' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=112&amp;campaignid=71&amp;zoneid=49&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=0ca9366a5d' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=116__zoneid=70__cb=1bbef715b1__oadest=http%3A%2F%2Fwww.sigeosrl.com%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/93d9bb701a1e90a675566d0c5af8bbc7.png' width='120' height='180' alt='Sigeo' title='Sigeo' border='0' /></a><div id='beacon_1bbef715b1' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=116&amp;campaignid=74&amp;zoneid=70&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=1bbef715b1' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=121__zoneid=71__cb=58a6624eab__oadest=http%3A%2F%2Fwww.primapaintvernici.it%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/502a327de485b84db73da2382695b5ab.jpg' width='120' height='180' alt='PrimaPaint Vernici' title='PrimaPaint Vernici' border='0' /></a><div id='beacon_58a6624eab' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=121&amp;campaignid=68&amp;zoneid=71&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=58a6624eab' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:90px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=14__zoneid=12__cb=1c2b82761a__oadest=http%3A%2F%2Fwww.go-kartv.com%2F' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/a792699023d3b82373c3a4757761a6ad.gif' width='120' height='90' alt='Go-karTv' title='Go-karTv' border='0' /></a><div id='beacon_1c2b82761a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=14&amp;campaignid=6&amp;zoneid=12&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=1c2b82761a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a target="_blank" href="http://www.vendokart.it"><img alt="vendo kart usati" src="http://www.italiankart.it/html/images/banners/vendokart_120x180.gif"></a></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a rel='nofollow' href='http://www.italiankart.it/advertising/www/delivery/ck.php?oaparams=2__bannerid=30__zoneid=23__cb=bb81db08e9__oadest=http%3A%2F%2Fwww.testaracing.com' target='_blank'><img src='http://www.italiankart.it/advertising/www/images/abe3839aa7f630c9be77aeab09335d4c.gif' width='120' height='180' alt='testa racing kart' title='testa racing kart' border='0' /></a><div id='beacon_bb81db08e9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.italiankart.it/advertising/www/delivery/lg.php?bannerid=30&amp;campaignid=20&amp;zoneid=23&amp;loc=http%3A%2F%2Fwww.italiankart.com%2Fa15430-the-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event.html&amp;referer=name%3DNews%26file%3Darticle%26sid%3D15430%26titolo%3Dthe-cik-fia-european-championship-moves-to-spain-to-the-fernando-alonso-circuit-set-asturias-for-its-third-event&amp;cb=bb81db08e9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td style='height:180px;'><a href="http://www.italiankart.com/Contatti.html"><img alt="advertising" src="http://www.italiankart.com/html/images/banners/advertising_120x180.gif"></a></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr><tr><td valign='top' style='height:15px;'><img src="/themes/DeepBlue/images/pixel.gif" alt="" width="120" height="15" border="0"></td></tr></table></td></tr></table><table align="center"><tr><td width="1250">
<table id="main_tablesotto" border="0" cellpadding="0" cellspacing="0" width="1250"> <tr height="41" valign="middle"><td align="center" align ="left" width="1250" height="41"><font class="copyright">&copy; 2002 - All rights reserved - Italiankart - <a target="_blank" href="http://www.testaracing.com">TESTARACING S.R.L.</a> - P.Iva 10337431000 - <a rel="nofollow" target="_blank" href="http://www.italiankart.com/TerminiCondizioni.html">Terms and Conditions</a></font></td></tr></table></td></tr></table><br><div align="center">Page Generation: 0.171 Seconds</div><br><script type="text/javascript" src="/cookiecom.js"></script></body>
</html>